Nous mettons notre passion du modélisme tout terrain 1/8eme et 1/10eme au service de tous.
 
AccueilPortailFAQGroupesS'enregistrerConnexion

Partagez | 
 

 Problème charge lipo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
guigui51
Membre
avatar

Messages : 417
Date d'inscription : 21/09/2010
Age : 32
Localisation : Marquillies

MessageSujet: Problème charge lipo   Mer 23 Mar - 14:17

Salut à tous, voilà j'ai un soucis avec mes charges lipo, j'ai acheté un chargeur chargery power, celui qui fait essentiellement les charge lipo. Quand je lance ma charge, mes 4 éléments ne sont pas égaux en voltage, 3 ont un voltage quasimen équivalent mais il y en a un qui a une différence de 0.7v par rapport aux trois autres. J'ai beau mettre le mode balance, le chargeur bip et refuse de commencer, même si je commence la charge normalement, j'arrive à un nombre d'ampère de 0.1, et des fois même 0. Je vais vous avouer que je n'y comprends plus rien du tout. Est ce que quelqu'un peut me renseigner. Merci d'avance.
Revenir en haut Aller en bas
 
Problème charge lipo
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème charge lipo
» [AIDE] Problème charge batterie
» probleme charge lipo "surcharge"
» nouveau en RC aide pour charge lipo...
» [RESOLU][AIDE] Problème charge et décharge batterie Lumia 1020

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club de Modelisme de la Française de Mécanique :: TT 1/8eme Electro :: Electronique-
Sauter vers: